İzleyiciler Gadgeti Çalışmıyor Sorunu Çözümü
izleyiciler gadgeti çalışmıyor sorunu çözümü, izleyiciler gadgeti görünmüyor sorunu çözümü, izleyiciler gadgeti sorunu,

Merhaba ben Mavi Papatya,
Geçen gün blog temamı yeniledim ve izleyiciler gadgetimde bir sorun oluştu. İzleyicilerim sıfırlanmıştı ve yeni takipçi de edinemiyordum çünkü çalışmıyordu. Gerçekten çok üzülmüştüm, çaresizce 1-2 gün bu sorunun çözümü için uğraştım ve sonunda buldum. Sorunumun çözümünü blogumu başka dillere çevirip bakarken keşfettim. Çünkü izleyiciler gadgetim göründüğü halde çalışmıyordu fakat translatede izleyiciler gadgetimin yerinde hata mesajı görünüyordu. Hemen o mesajı arattım ve çözüme ulaştım. Bu çözüm sayesinde takipçilerim geri geldi ve gadget her zamanki gibi çalışmakta. 
Sizlerinde başına geldiğinde kolayca bu sorundan kurtulmanız için hemen çözümü anlatıyorum.
  1. Blogger > Ayarlar > Temel ‘e giriyorsunuz. Şimdi blog adresimizi güncelleyeceğiz. 
  2. Blog Adresi kısmında “Düzenle” butonuna tıklıyorsunuz. Daha sonra blog isminizin sonuna rastgele harfler girip kaydediyorsunuz. Ardından tekrar kendi blog adresinizi yazıp kaydediyorsunuz ve izleyiciler gadgetiniz sorunsuz bir şekilde çalışmaya başlıyor.
izleyiciler gadgeti çalışmıyor sorunu çözümü, izleyiciler gadgeti görünmüyor sorunu çözümü,

This article has 13 comments

  1. deeptone Reply

    son yazımı gördün müüüü 🙂

    bu izleyiciler gadgetı sorunu çok arkadaşımızın başına geliyo bi sorun olunca sana yollarım artıık 🙂

    • Anonim Reply

      Blogumuza yer vermenize çok sevindim eminim Emre de çok sevinecek, çok teşekkürler :)) Evet, özellikle tema değişikliği ile beraber böyle sorunlar ortaya çıkıyor. Sorununuz olursa her zaman beklerim tabii ki :))

  2. Özlem Yavuz Reply

    Paylaşım için çok teşekkürler. Bunu deneyeceğim. Bunun yanında Google+ takipçiler de bende gözükmüyor. Aynı şekilde düzelir mi?

  3. Anonim Reply

    Aslında blogunuzun .tr yönlendirmesini kaldırdığınız zaman düzeliyordu. Yine de alternatif bir çözüm olmuş.

  4. Anonim Reply

    Fakat bu hatayı aldığımda zaten .tr yönlendirmesini kullanmıyordum. Ve bu şekilde daha pratik olduğunu düşünüyorum, kodlarla uğraşmaktan ziyade 🙂 Yorumunuz için teşekkürler :))

Leave a Comment

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir